ТутРешу.Ру

Кто поможет с решением, буду очень благодарна?

Задание:

Кто поможет с решением, буду очень благодарна. Составьте программу, которая вводит с клавиатуры три целых числа: a,b,c (каждое число — с новойстроки) и выводит на экран минимальное из них. Ничего, кроме этого числа программа выводить не должна.

Решение:

program asd; uses crt; var a,b,c: integer; begin writeln ('Введите 3 числа'); readln (a); readln (b); readln (c); if (a



Знаете другой ответ?

Отправить свой ответ