Задание:
Написать программу (Паскаль) n+m-x
Решение:
program lol; var n,m,x, i: integer; begin writeln ('vvedite 1 4islo: '); read (n); writeln ('vvedite 2 4islo: '); read (m); writeln ('vvedite 3 4islo: '); read (x); i=n+m-x; // точно не знаю, т. К изучаю c#, а какой синтаксис паскаля — хз) writeln (i); readln; end
Знаете другой ответ?