Задание:
Помогите: Составить программу Паскаль для нахождения куба обьема. Заранееспасибо)
Решение:
Program obemkyba; var a: integer; a1: real; begin writeln ('введите длину стороны куба '); read (a); a1: =round (exp (ln (a)*3); writeln (a1); end.
Знаете другой ответ?