ТутРешу.Ру

Помогите срочно надоДано целое число…

Задание:

Помогите срочно надоДано целое число n. Составьте программу которая выясняет является ли значение переменной n кратным трем.

Решение:

Var n: integer; begin read (n); if n mod 3=0 then writeln ('yes') else writeln ('no') end.




Знаете другой ответ?

Отправить свой ответ