ТутРешу.Ру

Помогите срочно. Написать программу в паскаль. a,b если а>b то с=a-b a

Задание:

Помогите срочно. Написать программу в паскаль. a,b если а>b то с=a-b a

Решение:

Var a,b,c: integer; Begin write ('a='); readln (a); write ('b='); readln (b); if a>b then c: =a-b else if a