ТутРешу.Ру

Составить программу вывода n действительных чисел из промежутка [-38;…

Задание:

Составить программу вывода n действительных чисел из промежутка [-38; 38]. (Программапаскаль)

Решение:

Var n: integer; begin readln (n); for i: =1 to n do writeln (random (76) -38); end.




Знаете другой ответ?

Отправить свой ответ