ТутРешу.Ру

Составьте программу на языке паскаля для нахождения площади круга…

Задание:

Составьте программу на языке паскаля для нахождения площади круга по диаметру.

Решение:

На языке Паскаля… Паскаль — это философ? var a: real; begin readln (a); writeln (3,14*a*a); end.




Знаете другой ответ?

Отправить свой ответ