ТутРешу.Ру

sqrt2+sqrt2… .+sqrt2 N- корней поэтому условию помогите составить…

Задание:

sqrt2+sqrt2… .+sqrt2 N- корней поэтому условию помогите составить программу в паскальпожалуйста

Решение:

var n: real; begin readln (n); n: =n*sqrt (2); writeln (n); end.




Знаете другой ответ?

Отправить свой ответ