73

помогите плис. На паскале

k77777 05 апреля 2023

помогите плис. На паскале. Написать программу которая соединяет две строки, введенные склавиатуры.

категория: информатика

42

var a, s: string; begin readln (a); readln (s); writeln (a,s); end.P.S. Надеюсь на благодарность и лучший ответ.P.S.S. Также используется insert (a,s,i), где a-строка, которую вставляем s — строка, в которую вставляем i — число, с какого сивола

пользователи выбрали этот ответ лучшим

Знаете другой ответ?
Другие вопросы по информатике

ПОПУЛЯРНОЕ
Есть интересный вопрос? Задайте его нашему сообществу, у нас наверняка найдется ответ!
Делитесь опытом и знаниями, зарабатывайте награды и репутацию, заводите новых интересных друзей!
Задавайте интересные вопросы, давайте качественные ответы и зарабатывайте деньги. Подробнее...