79

Составить программу на языке программирования паскаль…

zanoza 23 февраля 2025

Составить программу на языке программирования паскаль, которая бы содержала бы как минимум два вложенных друг в другацикла

категория: информатика

48

var i, j: integer; begin for i: =1 to 10 do begin for j: =1 to i do write ('-'); writeln; end; end.

пользователи выбрали этот ответ лучшим

Знаете другой ответ?
Другие вопросы по информатике

Есть интересный вопрос? Задайте его нашему сообществу, у нас наверняка найдется ответ!
Делитесь опытом и знаниями, зарабатывайте награды и репутацию, заводите новых интересных друзей!
Задавайте интересные вопросы, давайте качественные ответы и зарабатывайте деньги. Подробнее...