73

Составьте программу для вычисления периметра равностороннего…

arzaaa 22 февраля 2025

Составьте программу для вычисления периметра равностороннего треугольника.

категория: информатика

57

program Perimetr; varD: integer; begin writeln ('Dlina storon: '); read (D); D: =3*D; writeln ('Otvet',D); end;

пользователи выбрали этот ответ лучшим

Знаете другой ответ?
Другие вопросы по информатике

ПОПУЛЯРНОЕ
micherean, 22 февраля 2025
Что такое рекламная графика?
verst, 22 февраля 2025
2888869/3 как решить деление
Есть интересный вопрос? Задайте его нашему сообществу, у нас наверняка найдется ответ!
Делитесь опытом и знаниями, зарабатывайте награды и репутацию, заводите новых интересных друзей!
Задавайте интересные вопросы, давайте качественные ответы и зарабатывайте деньги. Подробнее...