37

Составьте программу вычесления: M=(1+2) (1+2+3) … (1+2+3+… +10)

loyal 18 марта 2023

Составьте программу вычесления: M=(1+2) (1+2+3) … (1+2+3+… +10)

категория: информатика

82

С +#include void main () { unsigned long mul=1; int sum=0; for (int i=1; i<10; i+) { std: cout << "|"; for (int j=1; jnul"); }

пользователи выбрали этот ответ лучшим

Знаете другой ответ?
Другие вопросы по информатике

Есть интересный вопрос? Задайте его нашему сообществу, у нас наверняка найдется ответ!
Делитесь опытом и знаниями, зарабатывайте награды и репутацию, заводите новых интересных друзей!
Задавайте интересные вопросы, давайте качественные ответы и зарабатывайте деньги. Подробнее...