63

Составьте программу вычисления выражения

karlson 01 мая 2024

Составьте программу вычисления выражения

категория: математика

39

Во первых какого выражения? Такого что ли Y=3X+5X2program test; var x, y: real; begin write ('Enter x: '); readln (x); y: =3*x+5*(x*x); writeln ('x=', x: 0:0); writeln ('y=', y: 0:0); readln; end.

пользователи выбрали этот ответ лучшим

Знаете другой ответ?
Другие вопросы по математике

Есть интересный вопрос? Задайте его нашему сообществу, у нас наверняка найдется ответ!
Делитесь опытом и знаниями, зарабатывайте награды и репутацию, заводите новых интересных друзей!
Задавайте интересные вопросы, давайте качественные ответы и зарабатывайте деньги. Подробнее...