51

Составить программу, которая вычисляет колличество двухзначных чисел…

alex-mariarti 13 февраля 2025

Составить программу, которая вычисляет колличество двухзначных чисел, которые кратны 2 и 3.

категория: информатика

47

Uses crt; var x,k: integer; begin k: =0; for x: =10 to 99 do if (x mod 2=0) and (x mod 3=0) then inc (k); writeln ('Количество двухзначных чисел, кратных 2 и 3: ',k); end.

пользователи выбрали этот ответ лучшим

Знаете другой ответ?
Другие вопросы по информатике

ПОПУЛЯРНОЕ
Есть интересный вопрос? Задайте его нашему сообществу, у нас наверняка найдется ответ!
Делитесь опытом и знаниями, зарабатывайте награды и репутацию, заводите новых интересных друзей!
Задавайте интересные вопросы, давайте качественные ответы и зарабатывайте деньги. Подробнее...