92

Составьте программу, которая выводит на экран монитора сведения…

tima4ka 07 января 2025

Составьте программу, которая выводит на экран монитора сведения о названии и авторе программы: Паскаль*Программа*Вычисления суммы чисел*Автор: Петров В. И.*

категория: информатика

81

Program ekran; Begin WriteLn ('*'); WriteLn ('_____________________________________'); WriteLn ('*Программа*'); WriteLn ('_____________________________________'); WriteLn ('*Вычисления суммы цифр*'); WriteLn ('_____________________________________'); WriteLn ('*Автор: Петров В. И.*'); WriteLn ('____________________________________*'); WriteLn ('*'); WriteLn ('____________________________'); End.

пользователи выбрали этот ответ лучшим

Знаете другой ответ?
Другие вопросы по информатике

ПОПУЛЯРНОЕ
Есть интересный вопрос? Задайте его нашему сообществу, у нас наверняка найдется ответ!
Делитесь опытом и знаниями, зарабатывайте награды и репутацию, заводите новых интересных друзей!
Задавайте интересные вопросы, давайте качественные ответы и зарабатывайте деньги. Подробнее...